The theme does not support PHP version 7.1 - WP Themes - Best Professional WordPress Themes and Templates
Get All Our 116 Premium Themes Worth $6,844 At Just $99!

The theme does not support PHP version 7.1

Home Forums VW Theme VW CORPORATE THEME The theme does not support PHP version 7.1

Viewing 2 posts - 1 through 2 (of 2 total)
  • Author
    Posts
  • #17275
    ionyclaret
    Participant

    I urgently need a fix. when I change my PHP version to 7.1 or 7.2. The theme does not work. How can I make these changes and still retain the theme

    #17309
    developer vwtheme
    Participant

    Hi,

    What steps you have followed to change the version?

    Why do you need to do so?

    Thank You.

Viewing 2 posts - 1 through 2 (of 2 total)
  • You must be logged in to reply to this topic.