Project section issue - WP Themes - Best Professional WordPress Themes and Templates
Get All Our 124 Premium Themes Worth $7316 At Just $99!

Project section issue

Home Forums VW Theme VW INTERIOR DESIGNS PRO Project section issue

Viewing 15 posts - 16 through 30 (of 44 total)
  • Author
    Posts
  • #11636
    developer vwtheme
    Participant

    Hi,

    Try this:

    Kindly follow the steps given below to remove it.

    Go to Dashboard >> Appearance >> Customize >> Additional CSS >> Paste the given CSS on it >> Publish.

    .single-project a.work_url {
    display: none;
    }

    If you need further assistance or clarification please let us know.

    Thank You

    #11665
    harp.senvang
    Participant

    Hi,

    Thank you, it works now,

    I have two issues, can you please help me urgently.

    I have removed the span.before and after already.

    Now, I want to remove the text “Image” from each section on the homepage: https://drive.google.com/open?id=11DZDp_oXASlSAOpyh1soqjOHdTCyjQ_n

    How can I do this?

    And, when I added another service (5th service). The service box is not the same level with the other services. https://drive.google.com/open?id=1dyS7HRYAC71A8zpasz_oR4FfTSrWW8Mr

    I have tried editing this in CSS file but cannot.
    Can please help me.

    Thank you

    #11669
    developer vwtheme
    Participant

    Hi,

    Thank you for the response!

    We can only provide you the CSS when we will get the live site.

    Could you please disable the under construction mode for some time so that we can provide you the exact CSS.

    Please let us know what you think about it.

    Thank You

    #11675
    harp.senvang
    Participant

    Hi,

    Okay, I will disable under construction mode. If you need the login credentials. Please let me know.

    And also, I want “Our services” slider to be continuous, you can please help me too.

    And I just saw, after the display of 6 projects on homepage, I don’t see “View all projects” anymore.

    Can assist for this 2 problems also.

    Thank you

    Harp

    Thank you

    #11683
    harp.senvang
    Participant

    Hi,

    Does any developer have any feedback for me?

    Thank you

    Harp

    #11700
    developer vwtheme
    Participant

    Hi,

    Kindly send as the credentials along with the list of issues you are facing at [email protected]

    We will review it and will provide you the solution.

    Thank You

    #11711
    harp.senvang
    Participant

    Hello,

    Okay, I will send the email right now.

    Thank you

    #11721
    developer vwtheme
    Participant

    Ok

    #11741
    harp.senvang
    Participant

    Hi,

    Please reply me at the soonest. I am waiting for your email.

    Thank you

    #11755
    developer vwtheme
    Participant

    Hi,

    We got your mail.

    We have given you reply there.

    Kindly continues with us there.

    Thank You!

    #11756
    harp.senvang
    Participant

    Hi,

    I haven’t seen any reply in my email from your team. But, I have seen some changes on the website already.

    Thank you

    #11761
    developer vwtheme
    Participant

    Hi,

    We got your reply.

    Thank You!

    #11767
    harp.senvang
    Participant

    Hi,

    Thank you. I have some more issues, I have replied in email already. Please help at the soonest.

    Thank you

    #11778
    developer vwtheme
    Participant

    Hi,

    Yes, surely we will reply to you asap.

    Thanks

    #11825
    harp.senvang
    Participant

    Hi, I sent an email 2 days ago, the theme still has little issues. Can please assist me.

    Thank you

    Harp

Viewing 15 posts - 16 through 30 (of 44 total)
  • You must be logged in to reply to this topic.